<!DOCTYPE html>
<html lang="en-US"
	prefix="og: https://ogp.me/ns#" >
<head>
	<script data-ad-client="ca-pub-5820546333871607" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://www.mediaindo.co.id/wp-content/uploads/2019/08/Mediaindo-Favicon.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.mediaindo.co.id/wp-content/uploads/2019/08/Mediaindo-Favicon.png">
		<link rel="alternate" type="application/rss+xml" title="Media Indonesia RSS Feed" href="https://www.mediaindo.co.id/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Media Indonesia Atom Feed" href="https://www.mediaindo.co.id/feed/atom/" />
	<link rel="pingback" href="https://www.mediaindo.co.id/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://www.mediaindo.co.id/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<title>Apa Itu Catamaran Charter? Berikut Jenis dan Kelebihannya! | Media Indonesia</title>

		<!-- All in One SEO 4.0.18 -->
		<meta name="description" content="Ingin berwisata dengan kapal pesiar? Inilah hal yang perlu kamu tahu sebelum memutuskan untuk melakukan catamaran charter."/>
		<meta name="google-site-verification" content="ZP5n1bLa_BlJgsAw6JdW_d9k7t70LzjHwEGyTrHDO5A" />
		<link rel="canonical" href="https://www.mediaindo.co.id/catamaran-charter/" />
		<meta property="og:site_name" content="Media Indonesia | Media Indonesia Online" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Apa Itu Catamaran Charter? Berikut Jenis dan Kelebihannya! | Media Indonesia" />
		<meta property="og:description" content="Ingin berwisata dengan kapal pesiar? Inilah hal yang perlu kamu tahu sebelum memutuskan untuk melakukan catamaran charter." />
		<meta property="og:url" content="https://www.mediaindo.co.id/catamaran-charter/" />
		<meta property="article:published_time" content="2022-01-04T04:23:00Z" />
		<meta property="article:modified_time" content="2022-01-04T04:24:43Z" />
		<meta property="twitter:card" content="summary" />
		<meta property="twitter:domain" content="www.mediaindo.co.id" />
		<meta property="twitter:title" content="Apa Itu Catamaran Charter? Berikut Jenis dan Kelebihannya! | Media Indonesia" />
		<meta property="twitter:description" content="Ingin berwisata dengan kapal pesiar? Inilah hal yang perlu kamu tahu sebelum memutuskan untuk melakukan catamaran charter." />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.mediaindo.co.id\/#website","url":"https:\/\/www.mediaindo.co.id\/","name":"Media Indonesia","description":"Media Indonesia Online","publisher":{"@id":"https:\/\/www.mediaindo.co.id\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.mediaindo.co.id\/#organization","name":"Media Indonesia","url":"https:\/\/www.mediaindo.co.id\/"},{"@type":"BreadcrumbList","@id":"https:\/\/www.mediaindo.co.id\/catamaran-charter\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.mediaindo.co.id\/#listItem","position":"1","item":{"@id":"https:\/\/www.mediaindo.co.id\/#item","name":"Home","description":"MEDIAINDO.CO.ID adalah portal berita yang membahas seputar politik, ekonomi, budaya, gaya hidup, kuliner dan wisata.","url":"https:\/\/www.mediaindo.co.id\/"},"nextItem":"https:\/\/www.mediaindo.co.id\/catamaran-charter\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.mediaindo.co.id\/catamaran-charter\/#listItem","position":"2","item":{"@id":"https:\/\/www.mediaindo.co.id\/catamaran-charter\/#item","name":"Apa Itu Catamaran Charter? Berikut Jenis dan Kelebihannya!","description":"Ingin berwisata dengan kapal pesiar? Inilah hal yang perlu kamu tahu sebelum memutuskan untuk melakukan catamaran charter.","url":"https:\/\/www.mediaindo.co.id\/catamaran-charter\/"},"previousItem":"https:\/\/www.mediaindo.co.id\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.mediaindo.co.id\/author\/cs_media1980\/#author","url":"https:\/\/www.mediaindo.co.id\/author\/cs_media1980\/","name":"Mujahid Sahroni","image":{"@type":"ImageObject","@id":"https:\/\/www.mediaindo.co.id\/catamaran-charter\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/5e03a033c22570ff07848a086a462db8?s=96&d=mm&r=g","width":"96","height":"96","caption":"Mujahid Sahroni"}},{"@type":"WebPage","@id":"https:\/\/www.mediaindo.co.id\/catamaran-charter\/#webpage","url":"https:\/\/www.mediaindo.co.id\/catamaran-charter\/","name":"Apa Itu Catamaran Charter? Berikut Jenis dan Kelebihannya! | Media Indonesia","description":"Ingin berwisata dengan kapal pesiar? Inilah hal yang perlu kamu tahu sebelum memutuskan untuk melakukan catamaran charter.","inLanguage":"en-US","isPartOf":{"@id":"https:\/\/www.mediaindo.co.id\/#website"},"breadcrumb":{"@id":"https:\/\/www.mediaindo.co.id\/catamaran-charter\/#breadcrumblist"},"author":"https:\/\/www.mediaindo.co.id\/catamaran-charter\/#author","creator":"https:\/\/www.mediaindo.co.id\/catamaran-charter\/#author","image":{"@type":"ImageObject","@id":"https:\/\/www.mediaindo.co.id\/#mainImage","url":"https:\/\/www.mediaindo.co.id\/wp-content\/uploads\/2022\/01\/Catamaran-Charter.png","width":"750","height":"386"},"primaryImageOfPage":{"@id":"https:\/\/www.mediaindo.co.id\/catamaran-charter\/#mainImage"},"datePublished":"2022-01-04T04:23:00+00:00","dateModified":"2022-01-04T04:24:43+00:00"},{"@type":"Article","@id":"https:\/\/www.mediaindo.co.id\/catamaran-charter\/#article","name":"Apa Itu Catamaran Charter? Berikut Jenis dan Kelebihannya! | Media Indonesia","description":"Ingin berwisata dengan kapal pesiar? Inilah hal yang perlu kamu tahu sebelum memutuskan untuk melakukan catamaran charter.","headline":"Apa Itu Catamaran Charter? Berikut Jenis dan Kelebihannya!","author":{"@id":"https:\/\/www.mediaindo.co.id\/author\/cs_media1980\/#author"},"publisher":{"@id":"https:\/\/www.mediaindo.co.id\/#organization"},"datePublished":"2022-01-04T04:23:00+00:00","dateModified":"2022-01-04T04:24:43+00:00","articleSection":"Wisata, Catamaran Charter","mainEntityOfPage":{"@id":"https:\/\/www.mediaindo.co.id\/catamaran-charter\/#webpage"},"isPartOf":{"@id":"https:\/\/www.mediaindo.co.id\/catamaran-charter\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/www.mediaindo.co.id\/#articleImage","url":"https:\/\/www.mediaindo.co.id\/wp-content\/uploads\/2022\/01\/Catamaran-Charter.png","width":"750","height":"386"}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//www.mediaindo.co.id' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Media Indonesia &raquo; Feed" href="https://www.mediaindo.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="Media Indonesia &raquo; Comments Feed" href="https://www.mediaindo.co.id/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mediaindo.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mediaindo.co.id/wp-includes/css/dist/block-library/style.min.css?ver=5.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.mediaindo.co.id/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.mediaindo.co.id/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;display=swap&#038;ver=5.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CLato%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-main-style-css'  href='https://www.mediaindo.co.id/wp-content/themes/soledad/main.css?ver=7.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesomeold-css'  href='https://www.mediaindo.co.id/wp-content/themes/soledad/css/font-awesome.4.7.0.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-iconmoon-css'  href='https://www.mediaindo.co.id/wp-content/themes/soledad/css/iconmoon.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-iweather-css'  href='https://www.mediaindo.co.id/wp-content/themes/soledad/css/weather-icon.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://www.mediaindo.co.id/wp-content/themes/soledad/style.css?ver=7.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mediaindo.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.mediaindo.co.id/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mediaindo.co.id/wp-json/wp/v2/posts/3801" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mediaindo.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mediaindo.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Harga Tiket, Spot dan Lokasi Dufan Ancol 2019' href='https://www.mediaindo.co.id/harga-tiket-spot-dan-lokasi-dufan-ancol-2019/' />
<meta name="generator" content="WordPress 5.5.7" />
<link rel='shortlink' href='https://www.mediaindo.co.id/?p=3801' />
<link rel="alternate" type="application/json+oembed" href="https://www.mediaindo.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mediaindo.co.id%2Fcatamaran-charter%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mediaindo.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mediaindo.co.id%2Fcatamaran-charter%2F&#038;format=xml" />
	<style type="text/css">
																													</style>
	<style type="text/css">
																											</style>
<script>var portfolioDataJs = portfolioDataJs || [];</script><style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.mediaindo.co.id\/wp-content\/uploads\/2019\/08\/Mediaindo-Logo-for-Web.png"
    },
    "url": "https:\/\/www.mediaindo.co.id\/",
    "name": "Media Indonesia",
    "description": "Media Indonesia Online"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Media Indonesia",
    "alternateName": "Media Indonesia Online",
    "url": "https:\/\/www.mediaindo.co.id\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Apa Itu Catamaran Charter? Berikut Jenis dan Kelebihannya!",
    "description": "Catamaran charter atau menyewa catamaran adalah salah satu pilihan orang dalam melakukan wisata air. Biasanya di Indonesia sendiri, Catamaran berfungsi sebagai transportasi beberapa orang,&hellip;",
    "datePublished": "2022-01-04",
    "datemodified": "2022-01-04",
    "mainEntityOfPage": "https:\/\/www.mediaindo.co.id\/catamaran-charter\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.mediaindo.co.id\/wp-content\/uploads\/2022\/01\/Catamaran-Charter.png",
        "width": 750,
        "height": 386
    },
    "publisher": {
        "@type": "Organization",
        "name": "Media Indonesia",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.mediaindo.co.id\/wp-content\/uploads\/2019\/08\/Mediaindo-Logo-for-Web.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-MujahidSahroni",
        "name": "Mujahid Sahroni"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.mediaindo.co.id",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.mediaindo.co.id\/category\/wisata\/",
                "name": "Wisata"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.mediaindo.co.id\/catamaran-charter\/",
                "name": "Apa Itu Catamaran Charter? Berikut Jenis dan Kelebihannya!"
            }
        }
    ]
}</script><link rel="icon" href="https://www.mediaindo.co.id/wp-content/uploads/2019/08/Mediaindo-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.mediaindo.co.id/wp-content/uploads/2019/08/Mediaindo-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.mediaindo.co.id/wp-content/uploads/2019/08/Mediaindo-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.mediaindo.co.id/wp-content/uploads/2019/08/Mediaindo-Favicon.png" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-3801 single-format-standard elementor-default elementor-kit-2851">
	<a id="close-sidebar-nav" class="header-2"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
															<a href="https://www.mediaindo.co.id/"><img class="penci-lazy" src="https://www.mediaindo.co.id/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.mediaindo.co.id/wp-content/uploads/2019/08/Mediaindo-Logo-for-Web.png" alt="Media Indonesia" /></a>
												</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/PenciDesign"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/PenciDesign"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
										<a href="#"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																															</div>			</div>
				
		
		<ul id="menu-menu-1" class="menu"><li id="menu-item-101" class="megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-101"><a href="https://www.mediaindo.co.id/">Home</a></li>
<li id="menu-item-1861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861"><a href="https://www.mediaindo.co.id/category/bisnis/">Bisnis</a></li>
<li id="menu-item-1850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1850"><a href="https://www.mediaindo.co.id/category/tekno/">Tekno</a></li>
<li id="menu-item-1851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851"><a href="https://www.mediaindo.co.id/category/sains/">Sains</a></li>
<li id="menu-item-1852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1852"><a href="https://www.mediaindo.co.id/category/entertaiment/">Entertaiment</a></li>
<li id="menu-item-1853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1853"><a href="https://www.mediaindo.co.id/category/lifesyle/">Lifesyle</a></li>
<li id="menu-item-1862" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1862"><a href="https://www.mediaindo.co.id/category/wisata/">Wisata</a></li>
<li id="menu-item-1854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1854"><a href="https://www.mediaindo.co.id/category/otomotif/">Otomotif</a></li>
<li id="menu-item-1855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1855"><a href="https://www.mediaindo.co.id/category/properti/">Properti</a></li>
<li id="menu-item-1856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1856"><a href="https://www.mediaindo.co.id/category/edukasi/">Edukasi</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-2">
<div class="penci-header-wrap"><header id="header" class="header-header-2 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container">
				<div id="logo">
					<a href="https://www.mediaindo.co.id/"><img src="https://www.mediaindo.co.id/wp-content/uploads/2019/08/Mediaindo-Logo-for-Web.png" alt="Media Indonesia"/></a>									</div>

				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-2 menu-style-1 menu-item-padding" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-2"><i class="penci-faicon fa fa-bars" ></i></div>
				<ul id="menu-menu-2" class="menu"><li class="megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-101"><a href="https://www.mediaindo.co.id/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861"><a href="https://www.mediaindo.co.id/category/bisnis/">Bisnis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1850"><a href="https://www.mediaindo.co.id/category/tekno/">Tekno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851"><a href="https://www.mediaindo.co.id/category/sains/">Sains</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1852"><a href="https://www.mediaindo.co.id/category/entertaiment/">Entertaiment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1853"><a href="https://www.mediaindo.co.id/category/lifesyle/">Lifesyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1862"><a href="https://www.mediaindo.co.id/category/wisata/">Wisata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1854"><a href="https://www.mediaindo.co.id/category/otomotif/">Otomotif</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1855"><a href="https://www.mediaindo.co.id/category/properti/">Properti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1856"><a href="https://www.mediaindo.co.id/category/edukasi/">Edukasi</a></li>
</ul><div id="top-search" class="penci-top-search">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://www.mediaindo.co.id/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>				
									<div class="main-nav-social penci-social-textcolored">
						<div class="inner-header-social">
			<a href="https://www.facebook.com/PenciDesign"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/PenciDesign"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
										<a href="#"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																															</div>					</div>
				
			</div>
		</nav><!-- End Navigation -->
			</header>
<!-- end #header --></div>


<div class="container container-single penci_sidebar  penci-enable-lightbox">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-3801" class="post type-post status-publish">

	
	
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-31" href="https://www.mediaindo.co.id/category/wisata/"  rel="category tag">Wisata</a></span></div>
		
		<h1 class="post-title single-post-title entry-title">Apa Itu Catamaran Charter? Berikut Jenis dan Kelebihannya!</h1>
				<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">by <a class="url fn n" href="https://www.mediaindo.co.id/author/cs_media1980/">Mujahid Sahroni</a></span>
			<time class="entry-date published" datetime="2022-01-04T04:23:00+00:00">January 4, 2022</time>		</div>
							<div class="post-box-meta-single">
									<span class="author-post byline"><span class="author vcard">written by <a class="author-url url fn n" href="https://www.mediaindo.co.id/author/cs_media1980/">Mujahid Sahroni</a></span></span>
													<span><time class="entry-date published" datetime="2022-01-04T04:23:00+00:00">January 4, 2022</time></span>
															</div>
			</div>

		
	
	
	
									<div class="post-image">
					<a href="https://www.mediaindo.co.id/wp-content/uploads/2022/01/Catamaran-Charter.png" data-rel="penci-gallery-image-content">													<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://www.mediaindo.co.id/wp-content/themes/soledad/images/penci-holder.png" alt="Catamaran Charter" title="Catamaran Charter" data-src="https://www.mediaindo.co.id/wp-content/uploads/2022/01/Catamaran-Charter.png">
												</a>				</div>
					
	
	
	
	
		<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<p>Catamaran charter atau menyewa catamaran adalah salah satu pilihan orang dalam melakukan wisata air. Biasanya di Indonesia sendiri, Catamaran berfungsi sebagai transportasi beberapa orang, bisa kelompok maupun keluarga, saat rekreasi. Sebelum memutuskan untuk menyewa kapal pesiar jenis <a href="https://yachtsourcing.com/yacht-sales/new-yachts/fountaine-pajot-catamaran/">Catamaran</a> ini, simak hal-hal berikut yang perlu kamu ketahui tentang kapal ini.</p>
<h2>Apa Itu Catamaran Charter?</h2>
<p>Grafik catamaran charter memang semakin meningkat dari tahun ke tahun, hal ini karena dari semua jenis kapal pesiar, kapal ini terbilang cukup bisa untuk dijangkau. Namun, bukan hanya itu saja kelebihan dari kapal ini, bentuknya yang juga sangat cantik menjadi alasan lain banyak yang memilihnya sebagai teman liburan mereka.</p>
<p>Bentuk dari kapal Catamaran mempunyai 3 jenis yaitu Simetris, Asimetris dengan bagian dalam dari lumbung kapal berbentuk tegak lurus dan kapal catamaran versi asimetris dengan bagian luarnya yang tegak lurus. Tentunya, setiap jenis kapal Catamaran yang ada mempunyai satu kesamaan yaitu, lumbungnya yang kembar.</p>
<p>Walaupun mempunyai lumbung kembar yang notabene artinya kapal ini memiliki dua lumbung yang berbeda, namun kedua lumbung ini akan disatukan dengan sebuah jembatan.</p>
<p>Teknologi <em>bridging </em>ini akan membuat struktur kokoh yang berada pada tengah kedua lumbung kapal hingga Anda bisa bersantai dan sering berguna sebagai tempat ruang komando.</p>
<p>Karena kapal catamaran juga mempunyai dua lumbung, maka secara otomatis kapal ini memiliki tingkat ke stabilitas yang tinggi hingga dapat kamu kendarai sendiri. Melakukan catamaran charter juga sangat menguntungkan kamu, keluargamu atau kerabatmu. Hal ini karena kamu bisa memakai kapal ini untuk perjalanan yang sedikit lebih jauh.</p>
<p>Karena garis lumbungnya yang tipis, maka kapal ini dapat mengurangi hambatan saat kamu berlayar. Kapal yang lumayan besar ini bisa menampung berat yang lumayan besar pula, hingga cocok untuk kamu yang ingin liburan berkelompok.</p>
<h2>Kelebihan Memilih Catamaran Charter</h2>
<p>Ketika kamu menyewa catamaran, berarti kamu akan mendapatkan kelebihan-kelebihan seperti berikut:</p>
<ul>
<li>Seperti yang telah terbilang sebelumnya, kapal catamaran mempunyai besar lumbung yang sama kiri dan kanan hingga membuat kapal jenis ini mempunyai daya dorong yang relative lebih besar dari kapal pesiar jenis-jenis lain.</li>
<li>Luas geladak yang kapal catamaran miliki juga jauh lebih luas sehingga kamu dapat berlibur bersama grupmu dengan catamaran charter.</li>
<li>Stabilitas yang kapal catamaran ini miliki juga sangat tinggi akibat dari kedua lumbung kembar yang dia miliki.</li>
<li>Amplitudo kapal yang relatif lebih kecil juga dapat menguntungkan dalam meminimalisir adanya goyangan yang terlalu besar saat muncul gelombang.</li>
<li>Kapal ini juga memiliki ketahanan yang tinggi hingga dapat meminimalisir biaya operasional dan perawatan yang kapal ini miliki.</li>
<li>Dalam setiap pembuatan catamaran juga terdesign dengan sangat baik hingga dapat mengurangi kekhawatiran kamu dan grupmu sebagai penumpang kapal terhadap kondisi apapun.</li>
</ul>
<h2>Jenis Kapal Catamaran yang Dapat Kamu Pakai Berwisata</h2>
<p>Sebelum melakukan catamaran charter, kamu juga harus tahu apa-apa saja jenis kapal catamaran yang ada.</p>
<h3>1. Catamaran MY5</h3>
<p>Catamaran jenis ini berasal dari Perancis. Kapal wisata ini tentunya dapat menyesuaikan dari setiap permintaan para penyewa. Spesifikasi unggulnya juga membuat kapal ini menjadi favorit.</p>
<h3>2. Power 67</h3>
<p>Konsep kapal ini akan memberi kesan mewah namun tetap <em>up to date. </em>Dengan interior dan eksterior yang trendy, tentunya kamu akan mendapat kenyamanan dalam kapal ini</p>
<h2>Siap Berwisata Dengan Catamaran?</h2>
<p>Untuk Kamu yang ingin melakukan Catamaran charter atau <a href="https://yachtsourcing.com/yacht-charter/">yacht charter</a> yang lain, kamu bisa menghubungi YachtSourcing sebagai penyedia kapal Catamaran terbaik. Semoga artikel ini dapat membantumu!</p>
			
			<div class="penci-single-link-pages">
						</div>
			
												<div class="post-tags">
						<a href="https://www.mediaindo.co.id/tag/catamaran-charter/" rel="tag">Catamaran Charter</a>					</div>
									</div>
	</div>

	
		<div class="tags-share-box center-box tags-share-box-s1">
							<span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 comment</span>
		
					<div class="post-share">
									<span class="post-share-item post-share-plike">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="3801" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a>					</span>
								<div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank"  rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.mediaindo.co.id/catamaran-charter/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank"  rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Apa%20Itu%20Catamaran%20Charter%3F%20Berikut%20Jenis%20dan%20Kelebihannya%21%20-%20https://www.mediaindo.co.id/catamaran-charter/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none"  rel="nofollow" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#86b9f5f3e4ece3e5f2bbc7f6e7a3b4b6cff2f3a3b4b6c5e7f2e7ebe7f4e7e8a3b4b6c5eee7f4f2e3f4b9a3b4b6c4e3f4efedf3f2a3b4b6cce3e8eff5a3b4b6e2e7e8a3b4b6cde3eae3e4efeee7e8e8ffe7a7a0a5b6b5bebdc4c9c2dfbbeef2f2f6f5bca9a9f1f1f1a8ebe3e2efe7efe8e2e9a8e5e9a8efe2a9e5e7f2e7ebe7f4e7e8abe5eee7f4f2e3f4a9"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>			</div>
			</div>
	<div class="penci-flag-rlt-popup"></div>
	
			<div class="post-author">
	<div class="author-img">
		<img alt='' src='https://secure.gravatar.com/avatar/5e03a033c22570ff07848a086a462db8?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5e03a033c22570ff07848a086a462db8?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>	</div>
	<div class="author-content">
		<h5><a href="https://www.mediaindo.co.id/author/cs_media1980/" title="Posts by Mujahid Sahroni" rel="author">Mujahid Sahroni</a></h5>
		<p></p>
																					</div>
</div>	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="https://www.mediaindo.co.id/harga-tiket-spot-dan-lokasi-dufan-ancol-2019/">
					<div class="pagi-text">
						<h5 class="prev-title">Harga Tiket, Spot dan Lokasi Dufan Ancol 2019</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.mediaindo.co.id/wp-content/uploads/2019/08/Foto-Pulau-Bawean-IG00fai_mln-585x390.jpg" href="https://www.mediaindo.co.id/harga-tiket-spot-dan-lokasi-pulau-bawean-gresik-2019/" title="Harga Tiket, Spot dan Lokasi Pulau Bawean Gresik 2019">
																			</a>
										<h3><a href="https://www.mediaindo.co.id/harga-tiket-spot-dan-lokasi-pulau-bawean-gresik-2019/">Harga Tiket, Spot dan Lokasi Pulau Bawean Gresik...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2022-01-03T04:33:55+00:00">January 3, 2022</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.mediaindo.co.id/wp-content/uploads/2019/08/Fauna-Land-Ancol-IGdefynatalia-585x390.jpg" href="https://www.mediaindo.co.id/harga-tiket-spot-dan-lokasi-fauna-land-ancol-2019/" title="Harga Tiket, Spot dan Lokasi Fauna Land Ancol 2019">
																			</a>
										<h3><a href="https://www.mediaindo.co.id/harga-tiket-spot-dan-lokasi-fauna-land-ancol-2019/">Harga Tiket, Spot dan Lokasi Fauna Land Ancol...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2022-01-02T20:23:41+00:00">January 2, 2022</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.mediaindo.co.id/wp-content/uploads/2019/08/SEAWORLD-Ancol-2019-IG-IGwinona_amanda-585x390.jpg" href="https://www.mediaindo.co.id/harga-tiket-spot-dan-lokasi-seaworld-ancol-2019/" title="Harga Tiket, Spot dan Lokasi SEAWORLD Ancol 2020">
																			</a>
										<h3><a href="https://www.mediaindo.co.id/harga-tiket-spot-dan-lokasi-seaworld-ancol-2019/">Harga Tiket, Spot dan Lokasi SEAWORLD Ancol 2020</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-12-18T19:23:40+00:00">December 18, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.mediaindo.co.id/wp-content/uploads/2020/04/Pantai-Pandansari-Jogja-585x390.jpg" href="https://www.mediaindo.co.id/berlibur-sambil-melepaskan-penat-di-pantai-pandansari-jogja/" title="Berlibur Sambil Melepaskan Penat Di Pantai Pandansari Jogja">
																			</a>
										<h3><a href="https://www.mediaindo.co.id/berlibur-sambil-melepaskan-penat-di-pantai-pandansari-jogja/">Berlibur Sambil Melepaskan Penat Di Pantai Pandansari Jogja</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-12-10T18:01:24+00:00">December 10, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.mediaindo.co.id/wp-content/uploads/2020/02/Nikmati-Kopi-Beratap-Langit-Kopi-Daong-Bogor-585x390.jpg" href="https://www.mediaindo.co.id/nikmati-kopi-beratap-langit-kopi-daong-bogor/" title="Nikmati Kopi Beratap Langit Kopi Daong Bogor">
																			</a>
										<h3><a href="https://www.mediaindo.co.id/nikmati-kopi-beratap-langit-kopi-daong-bogor/">Nikmati Kopi Beratap Langit Kopi Daong Bogor</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-12-07T04:22:39+00:00">December 7, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.mediaindo.co.id/wp-content/uploads/2019/11/DamriBandara-585x390.jpg" href="https://www.mediaindo.co.id/yuk-nikmati-perjalanan-seru-dengan-damri-bandara-traveloka/" title="Yuk, Nikmati Perjalanan Seru dengan DAMRI Bandara Traveloka">
																			</a>
										<h3><a href="https://www.mediaindo.co.id/yuk-nikmati-perjalanan-seru-dengan-damri-bandara-traveloka/">Yuk, Nikmati Perjalanan Seru dengan DAMRI Bandara Traveloka</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-12-02T01:16:38+00:00">December 2, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.mediaindo.co.id/wp-content/uploads/2019/11/Kalijodo-Park-585x390.jpg" href="https://www.mediaindo.co.id/4-pilihan-destinasi-wisata-kekinian-di-jakarta-paling-favorit/" title="4 Pilihan Destinasi Wisata Kekinian di Jakarta Paling Favorit">
																			</a>
										<h3><a href="https://www.mediaindo.co.id/4-pilihan-destinasi-wisata-kekinian-di-jakarta-paling-favorit/">4 Pilihan Destinasi Wisata Kekinian di Jakarta Paling...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-12-01T08:47:41+00:00">December 1, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.mediaindo.co.id/wp-content/uploads/2019/10/Daftar-Tempat-Wisata-Kekinian-di-Bogor-yang-Menarik-untuk-Dikunjungi-585x390.jpg" href="https://www.mediaindo.co.id/daftar-tempat-wisata-kekinian-di-bogor-yang-menarik-untuk-dikunjungi/" title="Daftar Tempat Wisata Kekinian di Bogor yang Menarik untuk Dikunjungi">
																			</a>
										<h3><a href="https://www.mediaindo.co.id/daftar-tempat-wisata-kekinian-di-bogor-yang-menarik-untuk-dikunjungi/">Daftar Tempat Wisata Kekinian di Bogor yang Menarik...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-11-30T20:35:48+00:00">November 30, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.mediaindo.co.id/wp-content/uploads/2019/09/Masjid-Raya-Sumatera-Barat-585x390.jpg" href="https://www.mediaindo.co.id/wajib-dikunjungi-ini-6-tempat-wisata-hits-di-kota-padang/" title="Wajib Dikunjungi, Ini 6 Tempat Wisata Hits di Kota Padang">
																			</a>
										<h3><a href="https://www.mediaindo.co.id/wajib-dikunjungi-ini-6-tempat-wisata-hits-di-kota-padang/">Wajib Dikunjungi, Ini 6 Tempat Wisata Hits di...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-11-30T04:16:56+00:00">November 30, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.mediaindo.co.id/wp-content/uploads/2019/08/Curug-Cibeureum-IGl.laurio-585x390.jpg" href="https://www.mediaindo.co.id/harga-tiket-spot-dan-lokasi-curug-cibeureum-2019/" title="Harga Tiket, Spot dan Lokasi Curug Cibeureum 2019">
																			</a>
										<h3><a href="https://www.mediaindo.co.id/harga-tiket-spot-dan-lokasi-curug-cibeureum-2019/">Harga Tiket, Spot dan Lokasi Curug Cibeureum 2019</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-11-24T05:18:36+00:00">November 24, 2021</time></span>
									</div>
		</div></div>		
		
	
	
	
		
					
		
	<div class="penci-flag-rlt-popup"></div>
</article>					</div>
	</div>
	
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="https://www.mediaindo.co.id/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form></aside><aside id="penci_popular_news_widget-2" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Popular Posts</span></h4>				<ul id="penci-popularwg-8590" class="side-newsfeed display-order-numbers">

					
						<li class="penci-feed">
															<span class="order-border-number">
									<span class="number-post">1</span>
								</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.mediaindo.co.id/wp-content/uploads/2020/11/Cara-Pasang-Config-Free-Fire-Terbaru-2020-263x175.jpg" href="https://www.mediaindo.co.id/cara-pasang-config-free-fire-terbaru-2020/" title="Cara Pasang Config Free Fire Terbaru 2020"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.mediaindo.co.id/cara-pasang-config-free-fire-terbaru-2020/" rel="bookmark" title="Cara Pasang Config Free Fire Terbaru 2020">
											Cara Pasang Config Free Fire Terbaru 2020										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-11-03T02:48:08+00:00">November 3, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
									<span class="number-post">2</span>
								</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.mediaindo.co.id/wp-content/uploads/2020/08/Cara-Menghapus-Akun-Free-Fire-Secara-Permanen-263x175.jpg" href="https://www.mediaindo.co.id/cara-menghapus-akun-free-fire-secara-permanen/" title="Cara Menghapus Akun Free Fire Secara Permanen"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.mediaindo.co.id/cara-menghapus-akun-free-fire-secara-permanen/" rel="bookmark" title="Cara Menghapus Akun Free Fire Secara Permanen">
											Cara Menghapus Akun Free Fire Secara Permanen										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-08-04T00:57:08+00:00">August 4, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
									<span class="number-post">3</span>
								</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.mediaindo.co.id/wp-content/uploads/2020/09/Trik-rahasia-dan-Cara-Dribbling-PES-2020-263x175.jpg" href="https://www.mediaindo.co.id/trik-rahasia-dan-cara-dribbling-pes-2020/" title="Trik rahasia dan Cara Dribbling PES 2020"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.mediaindo.co.id/trik-rahasia-dan-cara-dribbling-pes-2020/" rel="bookmark" title="Trik rahasia dan Cara Dribbling PES 2020">
											Trik rahasia dan Cara Dribbling PES 2020										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-09-27T05:25:53+00:00">September 27, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
									<span class="number-post">4</span>
								</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.mediaindo.co.id/wp-content/uploads/2020/01/mebuat-akun-shopee-263x175.jpg" href="https://www.mediaindo.co.id/cara-upgrade-akun-shopee-untuk-mendapatkan-prioritas-promosi/" title="Cara Upgrade akun Shopee untuk mendapatkan prioritas promosi"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.mediaindo.co.id/cara-upgrade-akun-shopee-untuk-mendapatkan-prioritas-promosi/" rel="bookmark" title="Cara Upgrade akun Shopee untuk mendapatkan prioritas promosi">
											Cara Upgrade akun Shopee untuk mendapatkan prioritas promosi										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-01-24T07:13:45+00:00">January 24, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
									<span class="number-post">5</span>
								</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.mediaindo.co.id/wp-content/uploads/2021/09/33.-cara-buka-nekopoi-tanpa-vpn-263x175.jpg" href="https://www.mediaindo.co.id/inilah-cara-buka-nekopoi-tanpa-vpn-ternyata-gampang/" title="Inilah Cara Buka Nekopoi Tanpa VPN, Ternyata Gampang!"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.mediaindo.co.id/inilah-cara-buka-nekopoi-tanpa-vpn-ternyata-gampang/" rel="bookmark" title="Inilah Cara Buka Nekopoi Tanpa VPN, Ternyata Gampang!">
											Inilah Cara Buka Nekopoi Tanpa VPN, Ternyata Gampang!										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-09-11T06:15:25+00:00">September 11, 2021</time></span>
																	</div>
							</div>
						</li>

						
				</ul>

			</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://panel.niagahoster.co.id/ref/26169" target="_blank" rel="noopener noreferrer"><img src="https://panel.niagahoster.co.id/banners/Set3-niagahoster-300x250.png" alt="Hosting Unlimited Indonesia" border="0" width="300" height="250" /></a></div></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Recent Posts</span></h4>
		<ul>
											<li>
					<a href="https://www.mediaindo.co.id/catamaran-charter/" aria-current="page">Apa Itu Catamaran Charter? Berikut Jenis dan Kelebihannya!</a>
									</li>
											<li>
					<a href="https://www.mediaindo.co.id/harga-tiket-spot-dan-lokasi-dufan-ancol-2019/">Harga Tiket, Spot dan Lokasi Dufan Ancol 2019</a>
									</li>
											<li>
					<a href="https://www.mediaindo.co.id/harga-tiket-spot-dan-lokasi-waterbom-jakarta-pik-2019/">Harga Tiket, Spot dan Lokasi WATERBOM Jakarta PIK 2019</a>
									</li>
											<li>
					<a href="https://www.mediaindo.co.id/jasa-desain-rumah-terbaik-keluarga/">Jasa Desain Rumah Terbaik Keluarga</a>
									</li>
											<li>
					<a href="https://www.mediaindo.co.id/harga-tiket-spot-dan-lokasi-watu-rumpuk-madiun-2019/">Harga Tiket, Spot dan Lokasi Watu Rumpuk Madiun 2019</a>
									</li>
					</ul>

		</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="penci_about_widget-2" class="widget penci_about_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">About MEDIAINDO.CO.ID</span></h4>			<div id="penci-aboutmewg-9315" class="about-widget pc_alignleft">
									<a href="https://www.mediaindo.co.id/wp-content/uploads/2019/08/Mediaindo-Logo-for-Web.png">											<img class="penci-widget-about-image nopin holder-square penci-lazy" nopin="nopin" src="https://www.mediaindo.co.id/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.mediaindo.co.id/wp-content/uploads/2019/08/Mediaindo-Logo-for-Web.png" alt="About MEDIAINDO.CO.ID"/>
										</a>				
				
									<div class="about-me-desc"><p>MEDIAINDO.CO.ID Portal Informasi terupdate yang membahas seputar politik, ekonomi, budaya, gaya hidup, kuliner dan wisata.</p></div>
				
			</div>
			</aside><aside id="nav_menu-1" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Useful Links</span></h4><div class="menu-useful-links-container"><ul id="menu-useful-links" class="menu"><li id="menu-item-1757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1757"><a href="https://www.mediaindo.co.id/about/">About</a></li>
<li id="menu-item-1756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1756"><a href="https://www.mediaindo.co.id/advertisement/">Advertisement</a></li>
<li id="menu-item-1755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1755"><a href="https://www.mediaindo.co.id/contact/">Contact</a></li>
</ul></div></aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Tekno</span></h4>				<ul id="penci-latestwg-1327" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.mediaindo.co.id/wp-content/uploads/2022/01/Gb-Whatsapp-263x175.png" href="https://www.mediaindo.co.id/aplikasi-chatting-terbaik-dengan-sejuta-fitur-yakni-gb-whatsapp/" title="Aplikasi Chatting Terbaik Dengan Sejuta Fitur Yakni Gb Whatsapp"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.mediaindo.co.id/aplikasi-chatting-terbaik-dengan-sejuta-fitur-yakni-gb-whatsapp/" rel="bookmark" title="Aplikasi Chatting Terbaik Dengan Sejuta Fitur Yakni Gb Whatsapp">
											Aplikasi Chatting Terbaik Dengan Sejuta Fitur Yakni Gb Whatsapp										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-01-03T04:51:06+00:00">January 3, 2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.mediaindo.co.id/wp-content/uploads/2021/12/1.-kenapa-wa-gb-error-263x175.jpg" href="https://www.mediaindo.co.id/kenapa-wa-gb-error-ketahui-penyebabnya-dan-solusinya-di-sini/" title="Kenapa WA GB Error? Ketahui Penyebabnya dan Solusinya Di Sini!"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.mediaindo.co.id/kenapa-wa-gb-error-ketahui-penyebabnya-dan-solusinya-di-sini/" rel="bookmark" title="Kenapa WA GB Error? Ketahui Penyebabnya dan Solusinya Di Sini!">
											Kenapa WA GB Error? Ketahui Penyebabnya dan Solusinya Di Sini!										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-12-25T13:02:30+00:00">December 25, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.mediaindo.co.id/wp-content/uploads/2021/12/Download-Video-Capcut-dengan-SSSCapcut-263x175.png" href="https://www.mediaindo.co.id/download-video-capcut-dengan-ssscapcut/" title="Download Video Capcut dengan SSSCapcut"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.mediaindo.co.id/download-video-capcut-dengan-ssscapcut/" rel="bookmark" title="Download Video Capcut dengan SSSCapcut">
											Download Video Capcut dengan SSSCapcut										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-12-24T07:54:11+00:00">December 24, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.mediaindo.co.id/wp-content/uploads/2021/12/pexels-cottonbro-5053744-263x175.jpg" href="https://www.mediaindo.co.id/cara-menghidupkan-hp-tanpa-tombol-power-dengan-mudah/" title="Cara Menghidupkan HP Tanpa Tombol Power Dengan Mudah"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.mediaindo.co.id/cara-menghidupkan-hp-tanpa-tombol-power-dengan-mudah/" rel="bookmark" title="Cara Menghidupkan HP Tanpa Tombol Power Dengan Mudah">
											Cara Menghidupkan HP Tanpa Tombol Power Dengan Mudah										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-12-08T19:56:17+00:00">December 8, 2021</time></span>
																	</div>
							</div>
						</li>
										</ul>
			</aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1 last">
						<aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Wisata</span></h4>				<ul id="penci-latestwg-1927" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.mediaindo.co.id/wp-content/uploads/2022/01/Catamaran-Charter-263x175.png" href="https://www.mediaindo.co.id/catamaran-charter/" title="Apa Itu Catamaran Charter? Berikut Jenis dan Kelebihannya!"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.mediaindo.co.id/catamaran-charter/" rel="bookmark" title="Apa Itu Catamaran Charter? Berikut Jenis dan Kelebihannya!">
											Apa Itu Catamaran Charter? Berikut Jenis dan Kelebihannya!										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-01-04T04:23:00+00:00">January 4, 2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.mediaindo.co.id/wp-content/uploads/2019/08/Foto-Pulau-Bawean-IG00fai_mln-263x175.jpg" href="https://www.mediaindo.co.id/harga-tiket-spot-dan-lokasi-pulau-bawean-gresik-2019/" title="Harga Tiket, Spot dan Lokasi Pulau Bawean Gresik 2019"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.mediaindo.co.id/harga-tiket-spot-dan-lokasi-pulau-bawean-gresik-2019/" rel="bookmark" title="Harga Tiket, Spot dan Lokasi Pulau Bawean Gresik 2019">
											Harga Tiket, Spot dan Lokasi Pulau Bawean Gresik 2019										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-01-03T04:33:55+00:00">January 3, 2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.mediaindo.co.id/wp-content/uploads/2019/08/Fauna-Land-Ancol-IGdefynatalia-263x175.jpg" href="https://www.mediaindo.co.id/harga-tiket-spot-dan-lokasi-fauna-land-ancol-2019/" title="Harga Tiket, Spot dan Lokasi Fauna Land Ancol 2019"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.mediaindo.co.id/harga-tiket-spot-dan-lokasi-fauna-land-ancol-2019/" rel="bookmark" title="Harga Tiket, Spot dan Lokasi Fauna Land Ancol 2019">
											Harga Tiket, Spot dan Lokasi Fauna Land Ancol 2019										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-01-02T20:23:41+00:00">January 2, 2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.mediaindo.co.id/wp-content/uploads/2019/08/SEAWORLD-Ancol-2019-IG-IGwinona_amanda-263x175.jpg" href="https://www.mediaindo.co.id/harga-tiket-spot-dan-lokasi-seaworld-ancol-2019/" title="Harga Tiket, Spot dan Lokasi SEAWORLD Ancol 2020"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.mediaindo.co.id/harga-tiket-spot-dan-lokasi-seaworld-ancol-2019/" rel="bookmark" title="Harga Tiket, Spot dan Lokasi SEAWORLD Ancol 2020">
											Harga Tiket, Spot dan Lokasi SEAWORLD Ancol 2020										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-12-18T19:23:40+00:00">December 18, 2021</time></span>
																	</div>
							</div>
						</li>
										</ul>
			</aside>					</div>
							</div>
		</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section penci-social-colored">
				<ul class="footer-socials">
											<li><a href="https://www.facebook.com/PenciDesign"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li>
																<li><a href="https://twitter.com/PenciDesign"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li>
																																														<li><a href="#"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li>
																																																																																																																																																															</ul>
			</div>
				<div class="penci-flag-rlt-popup"></div>					<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
				
				
									<div id="footer-copyright">
						<p>Copyright by Media Indo Group © 2020. All Rights Reserved</p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->
		<aside class="penci-rlt-popup penci-rltpopup-left">
		<h3 class="rtlpopup-heading">Read also<a class="penci-close-rltpopup">x<span></span><span></span></a></h3>
		
		<div class="penci-rtlpopup-content">
						<div class="rltpopup-item" style="transition-delay: 400ms; -webkit-transition-delay: 400ms;">
					<div class="rltpopup-item-inner">
																					<figure class="rltpopup-thumbnail">
									<a class="rltpopup-thumb penci-image-holder penci-lazy" data-src="https://www.mediaindo.co.id/wp-content/uploads/2019/08/Museum-Nasional-Indonesia-IGoriahoteljkt-263x175.jpg" href="https://www.mediaindo.co.id/harga-tiket-spot-dan-lokasi-museum-nasional-indonesia-2019/" title="Harga Tiket, Spot dan Lokasi Museum Nasional Indonesia 2019"></a>
								</figure>
																			<div class="rltpopup-meta">
							<h4><a class="rltpopup-title" href="https://www.mediaindo.co.id/harga-tiket-spot-dan-lokasi-museum-nasional-indonesia-2019/">Harga Tiket, Spot dan Lokasi Museum Nasional Indonesia...</a></h4>
														<span class="date"><time class="entry-date published" datetime="2021-11-23T00:35:26+00:00">November 23, 2021</time></span>
													</div>
					</div>
				</div>
						<div class="rltpopup-item" style="transition-delay: 480ms; -webkit-transition-delay: 480ms;">
					<div class="rltpopup-item-inner">
																					<figure class="rltpopup-thumbnail">
									<a class="rltpopup-thumb penci-image-holder penci-lazy" data-src="https://www.mediaindo.co.id/wp-content/uploads/2019/11/Kalijodo-Park-263x175.jpg" href="https://www.mediaindo.co.id/4-pilihan-destinasi-wisata-kekinian-di-jakarta-paling-favorit/" title="4 Pilihan Destinasi Wisata Kekinian di Jakarta Paling Favorit"></a>
								</figure>
																			<div class="rltpopup-meta">
							<h4><a class="rltpopup-title" href="https://www.mediaindo.co.id/4-pilihan-destinasi-wisata-kekinian-di-jakarta-paling-favorit/">4 Pilihan Destinasi Wisata Kekinian di Jakarta Paling...</a></h4>
														<span class="date"><time class="entry-date published" datetime="2021-12-01T08:47:41+00:00">December 1, 2021</time></span>
													</div>
					</div>
				</div>
						<div class="rltpopup-item" style="transition-delay: 560ms; -webkit-transition-delay: 560ms;">
					<div class="rltpopup-item-inner">
																					<figure class="rltpopup-thumbnail">
									<a class="rltpopup-thumb penci-image-holder penci-lazy" data-src="https://www.mediaindo.co.id/wp-content/uploads/2019/08/Curug-Cibeureum-IGl.laurio-263x175.jpg" href="https://www.mediaindo.co.id/harga-tiket-spot-dan-lokasi-curug-cibeureum-2019/" title="Harga Tiket, Spot dan Lokasi Curug Cibeureum 2019"></a>
								</figure>
																			<div class="rltpopup-meta">
							<h4><a class="rltpopup-title" href="https://www.mediaindo.co.id/harga-tiket-spot-dan-lokasi-curug-cibeureum-2019/">Harga Tiket, Spot dan Lokasi Curug Cibeureum 2019</a></h4>
														<span class="date"><time class="entry-date published" datetime="2021-11-24T05:18:36+00:00">November 24, 2021</time></span>
													</div>
					</div>
				</div>
		</div></aside>
<div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.mediaindo.co.id\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mediaindo.co.id/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.mediaindo.co.id/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.4' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.mediaindo.co.id\/wp-admin\/admin-ajax.php","nonce":"9e26f05c12"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mediaindo.co.id/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.4' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://www.mediaindo.co.id/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' src='https://www.mediaindo.co.id/wp-content/plugins/penci-review/js/review.js?ver=1.0' id='jquery-penci-review-js'></script>
<script type='text/javascript' src='https://www.mediaindo.co.id/wp-content/themes/soledad/js/libs-script.min.js?ver=7.6.1' id='penci-libs-js-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.mediaindo.co.id\/wp-admin\/admin-ajax.php","nonce":"9e26f05c12","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mediaindo.co.id/wp-content/themes/soledad/js/main.js?ver=7.6.1' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.mediaindo.co.id\/wp-admin\/admin-ajax.php","nonce":"9e26f05c12","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mediaindo.co.id/wp-content/themes/soledad/js/post-like.js?ver=7.6.1' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' src='https://www.mediaindo.co.id/wp-includes/js/wp-embed.min.js?ver=5.5.7' id='wp-embed-js'></script>


</body>
</html>
<!-- Page supported by LiteSpeed Cache 3.6.2 on 2022-01-04 04:36:53 -->