<!DOCTYPE html>
<html lang="en-US"
	prefix="og: https://ogp.me/ns#" >
<head>
	<script data-ad-client="ca-pub-5820546333871607" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://www.mediaindo.co.id/wp-content/uploads/2019/08/Mediaindo-Favicon.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.mediaindo.co.id/wp-content/uploads/2019/08/Mediaindo-Favicon.png">
		<link rel="alternate" type="application/rss+xml" title="Media Indonesia RSS Feed" href="https://www.mediaindo.co.id/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Media Indonesia Atom Feed" href="https://www.mediaindo.co.id/feed/atom/" />
	<link rel="pingback" href="https://www.mediaindo.co.id/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://www.mediaindo.co.id/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<title>Apa Pentingnya Melakukan Audit Energi untuk Gedung Perkantoran Anda? | Media Indonesia</title>

		<!-- All in One SEO 4.0.12 -->
		<meta name="google-site-verification" content="ZP5n1bLa_BlJgsAw6JdW_d9k7t70LzjHwEGyTrHDO5A" />
		<link rel="canonical" href="https://www.mediaindo.co.id/apa-pentingnya-melakukan-audit-energi-untuk-gedung-perkantoran-anda/" />
		<meta property="og:site_name" content="Media Indonesia | Media Indonesia Online" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Apa Pentingnya Melakukan Audit Energi untuk Gedung Perkantoran Anda? | Media Indonesia" />
		<meta property="og:url" content="https://www.mediaindo.co.id/apa-pentingnya-melakukan-audit-energi-untuk-gedung-perkantoran-anda/" />
		<meta property="article:published_time" content="2021-08-21T06:54:12Z" />
		<meta property="article:modified_time" content="2021-08-21T06:54:12Z" />
		<meta property="twitter:card" content="summary" />
		<meta property="twitter:domain" content="www.mediaindo.co.id" />
		<meta property="twitter:title" content="Apa Pentingnya Melakukan Audit Energi untuk Gedung Perkantoran Anda? | Media Indonesia" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.mediaindo.co.id\/#website","url":"https:\/\/www.mediaindo.co.id\/","name":"Media Indonesia","description":"Media Indonesia Online","publisher":{"@id":"https:\/\/www.mediaindo.co.id\/#organization"},"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.mediaindo.co.id\/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"Organization","@id":"https:\/\/www.mediaindo.co.id\/#organization","name":"Media Indonesia","url":"https:\/\/www.mediaindo.co.id\/"},{"@type":"BreadcrumbList","@id":"https:\/\/www.mediaindo.co.id\/apa-pentingnya-melakukan-audit-energi-untuk-gedung-perkantoran-anda\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.mediaindo.co.id\/#listItem","position":1,"item":{"@type":"CollectionPage","@id":"https:\/\/www.mediaindo.co.id\/#item","name":"Home","description":"MEDIAINDO.CO.ID adalah portal berita yang membahas seputar politik, ekonomi, budaya, gaya hidup, kuliner dan wisata.","url":"https:\/\/www.mediaindo.co.id\/"},"nextItem":"https:\/\/www.mediaindo.co.id\/apa-pentingnya-melakukan-audit-energi-untuk-gedung-perkantoran-anda\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.mediaindo.co.id\/apa-pentingnya-melakukan-audit-energi-untuk-gedung-perkantoran-anda\/#listItem","position":2,"item":{"@type":"Article","@id":"https:\/\/www.mediaindo.co.id\/apa-pentingnya-melakukan-audit-energi-untuk-gedung-perkantoran-anda\/#item","name":"Apa Pentingnya Melakukan Audit Energi untuk Gedung Perkantoran Anda?","url":"https:\/\/www.mediaindo.co.id\/apa-pentingnya-melakukan-audit-energi-untuk-gedung-perkantoran-anda\/"},"previousItem":"https:\/\/www.mediaindo.co.id\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.mediaindo.co.id\/author\/cs_media1980\/#author","url":"https:\/\/www.mediaindo.co.id\/author\/cs_media1980\/","name":"Mujahid Sahroni","image":{"@type":"ImageObject","@id":"https:\/\/www.mediaindo.co.id\/apa-pentingnya-melakukan-audit-energi-untuk-gedung-perkantoran-anda\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/5e03a033c22570ff07848a086a462db8?s=96&d=mm&r=g","width":96,"height":96,"caption":"Mujahid Sahroni"}},{"@type":"WebPage","@id":"https:\/\/www.mediaindo.co.id\/apa-pentingnya-melakukan-audit-energi-untuk-gedung-perkantoran-anda\/#webpage","url":"https:\/\/www.mediaindo.co.id\/apa-pentingnya-melakukan-audit-energi-untuk-gedung-perkantoran-anda\/","name":"Apa Pentingnya Melakukan Audit Energi untuk Gedung Perkantoran Anda? | Media Indonesia","inLanguage":"en-US","isPartOf":{"@id":"https:\/\/www.mediaindo.co.id\/#website"},"breadcrumb":{"@id":"https:\/\/www.mediaindo.co.id\/apa-pentingnya-melakukan-audit-energi-untuk-gedung-perkantoran-anda\/#breadcrumblist"},"author":"https:\/\/www.mediaindo.co.id\/apa-pentingnya-melakukan-audit-energi-untuk-gedung-perkantoran-anda\/#author","creator":"https:\/\/www.mediaindo.co.id\/apa-pentingnya-melakukan-audit-energi-untuk-gedung-perkantoran-anda\/#author","image":{"@type":"ImageObject","@id":"https:\/\/www.mediaindo.co.id\/#mainImage","url":"https:\/\/www.mediaindo.co.id\/wp-content\/uploads\/2020\/02\/Audit-Energi-untuk-Gedung-Perkantoran.jpg","width":825,"height":510,"caption":"Audit Energi untuk Gedung Perkantoran"},"primaryImageOfPage":{"@id":"https:\/\/www.mediaindo.co.id\/apa-pentingnya-melakukan-audit-energi-untuk-gedung-perkantoran-anda\/#mainImage"},"datePublished":"2021-08-21T06:54:12+00:00","dateModified":"2021-08-21T06:54:12+00:00"},{"@type":"Article","@id":"https:\/\/www.mediaindo.co.id\/apa-pentingnya-melakukan-audit-energi-untuk-gedung-perkantoran-anda\/#article","name":"Apa Pentingnya Melakukan Audit Energi untuk Gedung Perkantoran Anda? | Media Indonesia","headline":"Apa Pentingnya Melakukan Audit Energi untuk Gedung Perkantoran Anda?","author":{"@id":"https:\/\/www.mediaindo.co.id\/author\/cs_media1980\/#author"},"publisher":{"@id":"https:\/\/www.mediaindo.co.id\/#organization"},"datePublished":"2021-08-21T06:54:12+00:00","dateModified":"2021-08-21T06:54:12+00:00","articleSection":"Properti, Audit Energi untuk Gedung Perkantoran","mainEntityOfPage":{"@id":"https:\/\/www.mediaindo.co.id\/apa-pentingnya-melakukan-audit-energi-untuk-gedung-perkantoran-anda\/#webpage"},"isPartOf":{"@id":"https:\/\/www.mediaindo.co.id\/apa-pentingnya-melakukan-audit-energi-untuk-gedung-perkantoran-anda\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/www.mediaindo.co.id\/#articleImage","url":"https:\/\/www.mediaindo.co.id\/wp-content\/uploads\/2020\/02\/Audit-Energi-untuk-Gedung-Perkantoran.jpg","width":825,"height":510,"caption":"Audit Energi untuk Gedung Perkantoran"}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//www.mediaindo.co.id' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Media Indonesia &raquo; Feed" href="https://www.mediaindo.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="Media Indonesia &raquo; Comments Feed" href="https://www.mediaindo.co.id/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mediaindo.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mediaindo.co.id/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.mediaindo.co.id/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.mediaindo.co.id/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;display=swap&#038;ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CLato%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-main-style-css'  href='https://www.mediaindo.co.id/wp-content/themes/soledad/main.css?ver=7.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesomeold-css'  href='https://www.mediaindo.co.id/wp-content/themes/soledad/css/font-awesome.4.7.0.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-iconmoon-css'  href='https://www.mediaindo.co.id/wp-content/themes/soledad/css/iconmoon.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-iweather-css'  href='https://www.mediaindo.co.id/wp-content/themes/soledad/css/weather-icon.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://www.mediaindo.co.id/wp-content/themes/soledad/style.css?ver=7.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mediaindo.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.mediaindo.co.id/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mediaindo.co.id/wp-json/wp/v2/posts/2566" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mediaindo.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mediaindo.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bosan dengan Ayam Goreng, Yuk Coba 6 Olahan Kekinian Berikut Ini' href='https://www.mediaindo.co.id/bosan-dengan-ayam-goreng-yuk-coba-6-olahan-kekinian-berikut-ini/' />
<meta name="generator" content="WordPress 5.5.5" />
<link rel='shortlink' href='https://www.mediaindo.co.id/?p=2566' />
<link rel="alternate" type="application/json+oembed" href="https://www.mediaindo.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mediaindo.co.id%2Fapa-pentingnya-melakukan-audit-energi-untuk-gedung-perkantoran-anda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mediaindo.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mediaindo.co.id%2Fapa-pentingnya-melakukan-audit-energi-untuk-gedung-perkantoran-anda%2F&#038;format=xml" />
	<style type="text/css">
																													</style>
	<style type="text/css">
																											</style>
<script>var portfolioDataJs = portfolioDataJs || [];</script><style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.mediaindo.co.id\/wp-content\/uploads\/2019\/08\/Mediaindo-Logo-for-Web.png"
    },
    "url": "https:\/\/www.mediaindo.co.id\/",
    "name": "Media Indonesia",
    "description": "Media Indonesia Online"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Media Indonesia",
    "alternateName": "Media Indonesia Online",
    "url": "https:\/\/www.mediaindo.co.id\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Apa Pentingnya Melakukan Audit Energi untuk Gedung Perkantoran Anda?",
    "description": "Sering terdengar kampanye atau suatu gerakan hemat energi yang digalakkan baik oleh pemerintah atau komunitas pecinta lingkungan. Memang benar, gerakan hemat energi ini layaknya&hellip;",
    "datePublished": "2021-08-21",
    "datemodified": "2021-08-21",
    "mainEntityOfPage": "https:\/\/www.mediaindo.co.id\/apa-pentingnya-melakukan-audit-energi-untuk-gedung-perkantoran-anda\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.mediaindo.co.id\/wp-content\/uploads\/2020\/02\/Audit-Energi-untuk-Gedung-Perkantoran.jpg",
        "width": 825,
        "height": 510
    },
    "publisher": {
        "@type": "Organization",
        "name": "Media Indonesia",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.mediaindo.co.id\/wp-content\/uploads\/2019\/08\/Mediaindo-Logo-for-Web.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-MujahidSahroni",
        "name": "Mujahid Sahroni"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.mediaindo.co.id",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.mediaindo.co.id\/category\/properti\/",
                "name": "Properti"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.mediaindo.co.id\/apa-pentingnya-melakukan-audit-energi-untuk-gedung-perkantoran-anda\/",
                "name": "Apa Pentingnya Melakukan Audit Energi untuk Gedung Perkantoran Anda?"
            }
        }
    ]
}</script><link rel="icon" href="https://www.mediaindo.co.id/wp-content/uploads/2019/08/Mediaindo-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.mediaindo.co.id/wp-content/uploads/2019/08/Mediaindo-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.mediaindo.co.id/wp-content/uploads/2019/08/Mediaindo-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.mediaindo.co.id/wp-content/uploads/2019/08/Mediaindo-Favicon.png" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-2566 single-format-standard elementor-default elementor-kit-2851">
	<a id="close-sidebar-nav" class="header-2"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
															<a href="https://www.mediaindo.co.id/"><img class="penci-lazy" src="https://www.mediaindo.co.id/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.mediaindo.co.id/wp-content/uploads/2019/08/Mediaindo-Logo-for-Web.png" alt="Media Indonesia" /></a>
												</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/PenciDesign"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/PenciDesign"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
										<a href="#"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																															</div>			</div>
				
		
		<ul id="menu-menu-1" class="menu"><li id="menu-item-101" class="megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-101"><a href="https://www.mediaindo.co.id/">Home</a></li>
<li id="menu-item-1861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861"><a href="https://www.mediaindo.co.id/category/bisnis/">Bisnis</a></li>
<li id="menu-item-1850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1850"><a href="https://www.mediaindo.co.id/category/tekno/">Tekno</a></li>
<li id="menu-item-1851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851"><a href="https://www.mediaindo.co.id/category/sains/">Sains</a></li>
<li id="menu-item-1852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1852"><a href="https://www.mediaindo.co.id/category/entertaiment/">Entertaiment</a></li>
<li id="menu-item-1853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1853"><a href="https://www.mediaindo.co.id/category/lifesyle/">Lifesyle</a></li>
<li id="menu-item-1862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1862"><a href="https://www.mediaindo.co.id/category/wisata/">Wisata</a></li>
<li id="menu-item-1854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1854"><a href="https://www.mediaindo.co.id/category/otomotif/">Otomotif</a></li>
<li id="menu-item-1855" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1855"><a href="https://www.mediaindo.co.id/category/properti/">Properti</a></li>
<li id="menu-item-1856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1856"><a href="https://www.mediaindo.co.id/category/edukasi/">Edukasi</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-2">
<div class="penci-header-wrap"><header id="header" class="header-header-2 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container">
				<div id="logo">
					<a href="https://www.mediaindo.co.id/"><img src="https://www.mediaindo.co.id/wp-content/uploads/2019/08/Mediaindo-Logo-for-Web.png" alt="Media Indonesia"/></a>									</div>

				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-2 menu-style-1 menu-item-padding" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-2"><i class="penci-faicon fa fa-bars" ></i></div>
				<ul id="menu-menu-2" class="menu"><li class="megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-101"><a href="https://www.mediaindo.co.id/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861"><a href="https://www.mediaindo.co.id/category/bisnis/">Bisnis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1850"><a href="https://www.mediaindo.co.id/category/tekno/">Tekno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851"><a href="https://www.mediaindo.co.id/category/sains/">Sains</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1852"><a href="https://www.mediaindo.co.id/category/entertaiment/">Entertaiment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1853"><a href="https://www.mediaindo.co.id/category/lifesyle/">Lifesyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1862"><a href="https://www.mediaindo.co.id/category/wisata/">Wisata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1854"><a href="https://www.mediaindo.co.id/category/otomotif/">Otomotif</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1855"><a href="https://www.mediaindo.co.id/category/properti/">Properti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1856"><a href="https://www.mediaindo.co.id/category/edukasi/">Edukasi</a></li>
</ul><div id="top-search" class="penci-top-search">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://www.mediaindo.co.id/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>				
									<div class="main-nav-social penci-social-textcolored">
						<div class="inner-header-social">
			<a href="https://www.facebook.com/PenciDesign"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/PenciDesign"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
										<a href="#"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																															</div>					</div>
				
			</div>
		</nav><!-- End Navigation -->
			</header>
<!-- end #header --></div>


<div class="container container-single penci_sidebar  penci-enable-lightbox">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-2566" class="post type-post status-publish">

	
	
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-25" href="https://www.mediaindo.co.id/category/properti/"  rel="category tag">Properti</a></span></div>
		
		<h1 class="post-title single-post-title entry-title">Apa Pentingnya Melakukan Audit Energi untuk Gedung Perkantoran Anda?</h1>
				<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">by <a class="url fn n" href="https://www.mediaindo.co.id/author/cs_media1980/">Mujahid Sahroni</a></span>
			<time class="entry-date published" datetime="2021-08-21T06:54:12+00:00">August 21, 2021</time>		</div>
							<div class="post-box-meta-single">
									<span class="author-post byline"><span class="author vcard">written by <a class="author-url url fn n" href="https://www.mediaindo.co.id/author/cs_media1980/">Mujahid Sahroni</a></span></span>
													<span><time class="entry-date published" datetime="2021-08-21T06:54:12+00:00">August 21, 2021</time></span>
															</div>
			</div>

		
	
	
	
									<div class="post-image">
					<a href="https://www.mediaindo.co.id/wp-content/uploads/2020/02/Audit-Energi-untuk-Gedung-Perkantoran.jpg" data-rel="penci-gallery-image-content">													<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://www.mediaindo.co.id/wp-content/themes/soledad/images/penci-holder.png" alt="Audit Energi untuk Gedung Perkantoran" title="Audit Energi untuk Gedung Perkantoran" data-src="https://www.mediaindo.co.id/wp-content/uploads/2020/02/Audit-Energi-untuk-Gedung-Perkantoran.jpg">
												</a>				</div>
					
	
	
	
	
		<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<p>Sering terdengar kampanye atau suatu gerakan hemat energi yang digalakkan baik oleh pemerintah atau komunitas pecinta lingkungan. Memang benar, gerakan hemat energi ini layaknya sudah menjadi kewajiban bersama sebagai upaya untuk mengurangi efek gas rumah kaca. Salah satu bentuk nyata upaya untuk hemat energi adalah dengan melakukan audit energi pada setiap gedung perkantoran. Mengapa harus gedung perkantoran?</p>
<p>Gedung perkantoran menjadi salah satu sasaran utama gerakan ini lantaran konsumsi energinya yang lumayan besar sehingga mau tidak mau harus dilakukan audit energi. Sekarang sudah banyak sekali auditor ulung yang siap membantu Anda melakukan audit energi salah satunya adalah Sewatama. Sebagai <span style="color: #ff0000;"><a style="color: #ff0000;" href="https://sewatama.com/id/proses-dan-manfaat-audit-energi-listrik/"><strong>perusahaan audit energi</strong></a></span> yang berpengalaman menawarkan layanan terbaiknya kepada Anda dengan hasil maksimal. Lantas data apa saja yang diperlukan dalam proses audit energi?</p>
<h3>Data yang diperlukan dalam audit energi</h3>
<p>Berikut ini data yang diperlukan selama dilakukan audit energi:</p>
<ol>
<li>Profil lokasi gedung perkantoran secara lengkap</li>
<li>Seluruh data peralatan elektronik yang difungsikan</li>
<li>Tagihan energi minimal 3 tahun lalu hingga dilakukan audit energi</li>
<li>Sistem penghematan energi yang sudah atau sering dilakukan</li>
</ol>
<p>Bentuk energi yang sering dikonsumsi oleh sebuah gedung</p>
<p>Audit energi ini penting sekali dilakukan namun, tahukah Anda bentuk energi apa saja yang masuk dalam proses audit energi? Berikut ulasan selengkapnya.</p>
<p><strong>1. Energi yang dikonsumsi</strong></p>
<p>Energi yang dikonsumsi ini bisa berupa energi listrik, genset, energi bahan bakar misal gas/diesel, energi air, dan lain sebagainya selama itu berupa energi.</p>
<p><strong>2. Peralatan yang digunakan untuk mengonsumsi energi</strong></p>
<p>Semua peralatan yang sekiranya digunakan untuk mengonsumsi energi masuk dalam proses audit diantaranya AC, lampu, RV, dispenser, lift, dan lain sebagainya.</p>
<p>Adanya dukungan penuh dari pihak pemilik gedung sangatlah dibutuhkan demi kelancaran proses audit energi ini. Selain itu, adanya tim ahli yang bertugas sangatlah mutlak diperlukan. Hal ini dikarenakan proses audit energi tidak bisa dilakukan sembarangan. Sewatama sebagai perusahaan yang melayani audit energi semaksimal mungkin memberikan hasil audit sesuai dengan data yang ada di lapangan serta merekomendasikan berbagai hal terkait dengan efisiensi penggunaan energi.</p>
<p>Sewatama selain bertugas melakukan audit energi juga berpengalaman perawatan genset. Segala <span style="color: #ff0000;"><a style="color: #ff0000;" href="https://sewatama.com/product/consultancy/"><strong>cara merawat genset</strong></a></span> telah dikuasai oleh tim ahli yang dimiliki. Jadi jangan khawatir serahkan proses audit energi ini kepada Sewatama.</p>
<p id="rop"><small>Originally posted 2020-02-14 10:34:03. </small></p>			
			<div class="penci-single-link-pages">
						</div>
			
												<div class="post-tags">
						<a href="https://www.mediaindo.co.id/tag/audit-energi-untuk-gedung-perkantoran/" rel="tag">Audit Energi untuk Gedung Perkantoran</a>					</div>
									</div>
	</div>

	
		<div class="tags-share-box center-box tags-share-box-s1">
							<span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 comment</span>
		
					<div class="post-share">
									<span class="post-share-item post-share-plike">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="2566" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a>					</span>
								<div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank"  rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.mediaindo.co.id/apa-pentingnya-melakukan-audit-energi-untuk-gedung-perkantoran-anda/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank"  rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Apa%20Pentingnya%20Melakukan%20Audit%20Energi%20untuk%20Gedung%20Perkantoran%20Anda%3F%20-%20https://www.mediaindo.co.id/apa-pentingnya-melakukan-audit-energi-untuk-gedung-perkantoran-anda/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none"  rel="nofollow" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#09367a7c6b636c6a7d344879682c3b39596c677d60676e6770682c3b39446c6568627c6268672c3b39487c6d607d2c3b394c676c7b6e602c3b397c677d7c622c3b394e6c6d7c676e2c3b39596c7b6268677d667b68672c3b3948676d68362f2a393a31324b464d5034617d7d797a3326267e7e7e27646c6d606860676d66276a6627606d2668796824796c677d60676e67706824646c6568627c62686724687c6d607d246c676c7b6e60247c677d7c62246e6c6d7c676e24796c7b6268677d667b68672468676d6826"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>			</div>
			</div>
	<div class="penci-flag-rlt-popup"></div>
	
			<div class="post-author">
	<div class="author-img">
		<img alt='' src='https://secure.gravatar.com/avatar/5e03a033c22570ff07848a086a462db8?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5e03a033c22570ff07848a086a462db8?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>	</div>
	<div class="author-content">
		<h5><a href="https://www.mediaindo.co.id/author/cs_media1980/" title="Posts by Mujahid Sahroni" rel="author">Mujahid Sahroni</a></h5>
		<p></p>
																					</div>
</div>	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="https://www.mediaindo.co.id/bosan-dengan-ayam-goreng-yuk-coba-6-olahan-kekinian-berikut-ini/">
					<div class="pagi-text">
						<h5 class="prev-title">Bosan dengan Ayam Goreng, Yuk Coba 6 Olahan Kekinian Berikut Ini</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.mediaindo.co.id/wp-content/uploads/2019/12/Tips-Bangun-Rumah-Impian-Hemat-Budget-585x390.jpg" href="https://www.mediaindo.co.id/tips-bangun-rumah-impian-hemat-budget-bisa-anda-coba/" title="Tips Bangun Rumah Impian Hemat Budget Bisa Anda Coba!">
																			</a>
										<h3><a href="https://www.mediaindo.co.id/tips-bangun-rumah-impian-hemat-budget-bisa-anda-coba/">Tips Bangun Rumah Impian Hemat Budget Bisa Anda...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-08-18T01:35:48+00:00">August 18, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.mediaindo.co.id/wp-content/uploads/2019/11/Kontraktor-Interior-585x390.png" href="https://www.mediaindo.co.id/cara-memilih-kontraktor-interior-yang-tepat-untuk-anda/" title="Cara Memilih Kontraktor Interior yang Tepat Untuk Anda">
																			</a>
										<h3><a href="https://www.mediaindo.co.id/cara-memilih-kontraktor-interior-yang-tepat-untuk-anda/">Cara Memilih Kontraktor Interior yang Tepat Untuk Anda</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-08-16T04:43:58+00:00">August 16, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.mediaindo.co.id/wp-content/uploads/2021/08/Jasa-Desain-Rumah-Terbaik-Keluarga-585x390.jpg" href="https://www.mediaindo.co.id/jasa-desain-rumah-terbaik-keluarga/" title="Jasa Desain Rumah Terbaik Keluarga">
																			</a>
										<h3><a href="https://www.mediaindo.co.id/jasa-desain-rumah-terbaik-keluarga/">Jasa Desain Rumah Terbaik Keluarga</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-08-09T02:59:46+00:00">August 9, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.mediaindo.co.id/wp-content/uploads/2021/07/Jelajah-Properti-Untuk-Temukan-Rumah-Idaman-585x390.jpg" href="https://www.mediaindo.co.id/jelajah-properti-untuk-temukan-rumah-idaman/" title="Jelajah Properti Untuk Temukan Rumah Idaman">
																			</a>
										<h3><a href="https://www.mediaindo.co.id/jelajah-properti-untuk-temukan-rumah-idaman/">Jelajah Properti Untuk Temukan Rumah Idaman</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-07-30T14:25:25+00:00">July 30, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.mediaindo.co.id/wp-content/uploads/2021/03/Kost-Fasilitas-mewah-eksklusif-daerah-Setiabudi-harga-murah-585x390.jpg" href="https://www.mediaindo.co.id/kost-fasilitas-mewah-eksklusif-daerah-setiabudi-harga-murah/" title="Kost Fasilitas Mewah Eksklusif Daerah Setiabudi Harga Murah">
																			</a>
										<h3><a href="https://www.mediaindo.co.id/kost-fasilitas-mewah-eksklusif-daerah-setiabudi-harga-murah/">Kost Fasilitas Mewah Eksklusif Daerah Setiabudi Harga Murah</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-03-24T10:10:06+00:00">March 24, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.mediaindo.co.id/wp-content/uploads/2021/03/Pengertian-Struktur-Baja-Beserta-Kelebihannya-585x363.jpg" href="https://www.mediaindo.co.id/pengertian-struktur-baja-beserta-kelebihannya/" title="Pengertian Struktur Baja Beserta  Kelebihannya">
																			</a>
										<h3><a href="https://www.mediaindo.co.id/pengertian-struktur-baja-beserta-kelebihannya/">Pengertian Struktur Baja Beserta  Kelebihannya</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-03-06T01:47:50+00:00">March 6, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.mediaindo.co.id/wp-content/uploads/2021/02/Tips-Memilih-Apartemen-Murah-di-Jakarta-Barat.jpg" href="https://www.mediaindo.co.id/tips-memilih-apartemen-murah-di-jakarta-barat/" title="Tips Memilih Apartemen Murah di Jakarta Barat">
																			</a>
										<h3><a href="https://www.mediaindo.co.id/tips-memilih-apartemen-murah-di-jakarta-barat/">Tips Memilih Apartemen Murah di Jakarta Barat</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-02-01T09:07:19+00:00">February 1, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.mediaindo.co.id/wp-content/uploads/2021/01/Apartemen-Sudirman-Suites-Makassar-Properti-Mewah-dan-Berkelas-di-Makassar-585x390.jpg" href="https://www.mediaindo.co.id/apartemen-sudirman-suites-makassar-properti-mewah-dan-berkelas-di-makassar/" title="Apartemen Sudirman Suites Makassar, Properti Mewah dan Berkelas di Makassar">
																			</a>
										<h3><a href="https://www.mediaindo.co.id/apartemen-sudirman-suites-makassar-properti-mewah-dan-berkelas-di-makassar/">Apartemen Sudirman Suites Makassar, Properti Mewah dan Berkelas...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-01-28T14:24:07+00:00">January 28, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.mediaindo.co.id/wp-content/uploads/2020/11/Jasa-Membersihkan-Tempat-Setelah-Renovasi-2-585x390.jpg" href="https://www.mediaindo.co.id/inilah-rekomendasi-tempat-jasa-membersihkan-tempat-setelah-renovasi-yang-terbaik/" title="Inilah Rekomendasi Tempat Jasa Membersihkan Tempat Setelah Renovasi yang Terbaik">
																			</a>
										<h3><a href="https://www.mediaindo.co.id/inilah-rekomendasi-tempat-jasa-membersihkan-tempat-setelah-renovasi-yang-terbaik/">Inilah Rekomendasi Tempat Jasa Membersihkan Tempat Setelah Renovasi...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-11-26T09:24:53+00:00">November 26, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.mediaindo.co.id/wp-content/uploads/2020/07/Tangga-Lipat-585x390.jpg" href="https://www.mediaindo.co.id/bukan-hanya-furniture-empat-jenis-tangga-lipat-ini-sering-dibutuhkan-di-rumah/" title="Bukan Hanya Furniture, Empat Jenis Tangga Lipat Ini Sering Dibutuhkan Di Rumah">
																			</a>
										<h3><a href="https://www.mediaindo.co.id/bukan-hanya-furniture-empat-jenis-tangga-lipat-ini-sering-dibutuhkan-di-rumah/">Bukan Hanya Furniture, Empat Jenis Tangga Lipat Ini...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-07-07T08:53:21+00:00">July 7, 2020</time></span>
									</div>
		</div></div>		
		
	
	
	
		
					
		
	<div class="penci-flag-rlt-popup"></div>
</article>					</div>
	</div>
	
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="https://www.mediaindo.co.id/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form></aside><aside id="penci_popular_news_widget-2" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Popular Posts</span></h4>				<ul id="penci-popularwg-5173" class="side-newsfeed display-order-numbers">

					
						<li class="penci-feed">
															<span class="order-border-number">
									<span class="number-post">1</span>
								</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.mediaindo.co.id/wp-content/uploads/2020/11/Cara-Pasang-Config-Free-Fire-Terbaru-2020-263x175.jpg" href="https://www.mediaindo.co.id/cara-pasang-config-free-fire-terbaru-2020/" title="Cara Pasang Config Free Fire Terbaru 2020"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.mediaindo.co.id/cara-pasang-config-free-fire-terbaru-2020/" rel="bookmark" title="Cara Pasang Config Free Fire Terbaru 2020">
											Cara Pasang Config Free Fire Terbaru 2020										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-11-03T02:48:08+00:00">November 3, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
									<span class="number-post">2</span>
								</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.mediaindo.co.id/wp-content/uploads/2020/08/Cara-Menghapus-Akun-Free-Fire-Secara-Permanen-263x175.jpg" href="https://www.mediaindo.co.id/cara-menghapus-akun-free-fire-secara-permanen/" title="Cara Menghapus Akun Free Fire Secara Permanen"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.mediaindo.co.id/cara-menghapus-akun-free-fire-secara-permanen/" rel="bookmark" title="Cara Menghapus Akun Free Fire Secara Permanen">
											Cara Menghapus Akun Free Fire Secara Permanen										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-08-04T00:57:08+00:00">August 4, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
									<span class="number-post">3</span>
								</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.mediaindo.co.id/wp-content/uploads/2020/01/mebuat-akun-shopee-263x175.jpg" href="https://www.mediaindo.co.id/cara-upgrade-akun-shopee-untuk-mendapatkan-prioritas-promosi/" title="Cara Upgrade akun Shopee untuk mendapatkan prioritas promosi"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.mediaindo.co.id/cara-upgrade-akun-shopee-untuk-mendapatkan-prioritas-promosi/" rel="bookmark" title="Cara Upgrade akun Shopee untuk mendapatkan prioritas promosi">
											Cara Upgrade akun Shopee untuk mendapatkan prioritas promosi										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-01-24T07:13:45+00:00">January 24, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
									<span class="number-post">4</span>
								</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.mediaindo.co.id/wp-content/uploads/2020/09/Trik-rahasia-dan-Cara-Dribbling-PES-2020-263x175.jpg" href="https://www.mediaindo.co.id/trik-rahasia-dan-cara-dribbling-pes-2020/" title="Trik rahasia dan Cara Dribbling PES 2020"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.mediaindo.co.id/trik-rahasia-dan-cara-dribbling-pes-2020/" rel="bookmark" title="Trik rahasia dan Cara Dribbling PES 2020">
											Trik rahasia dan Cara Dribbling PES 2020										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-09-27T05:25:53+00:00">September 27, 2020</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
									<span class="number-post">5</span>
								</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.mediaindo.co.id/wp-content/uploads/2020/08/Cara-Cheat-Gems-Dan-Gold-Clash-Royale-263x175.jpg" href="https://www.mediaindo.co.id/cara-cheat-gems-dan-gold-clash-royale/" title="Cara Cheat Gems Dan Gold Clash Royale"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.mediaindo.co.id/cara-cheat-gems-dan-gold-clash-royale/" rel="bookmark" title="Cara Cheat Gems Dan Gold Clash Royale">
											Cara Cheat Gems Dan Gold Clash Royale										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-08-04T04:46:54+00:00">August 4, 2020</time></span>
																	</div>
							</div>
						</li>

						
				</ul>

			</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://panel.niagahoster.co.id/ref/26169" target="_blank" rel="noopener noreferrer"><img src="https://panel.niagahoster.co.id/banners/Set3-niagahoster-300x250.png" alt="Hosting Unlimited Indonesia" border="0" width="300" height="250" /></a></div></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Recent Posts</span></h4>
		<ul>
											<li>
					<a href="https://www.mediaindo.co.id/apa-pentingnya-melakukan-audit-energi-untuk-gedung-perkantoran-anda/" aria-current="page">Apa Pentingnya Melakukan Audit Energi untuk Gedung Perkantoran Anda?</a>
									</li>
											<li>
					<a href="https://www.mediaindo.co.id/bosan-dengan-ayam-goreng-yuk-coba-6-olahan-kekinian-berikut-ini/">Bosan dengan Ayam Goreng, Yuk Coba 6 Olahan Kekinian Berikut Ini</a>
									</li>
											<li>
					<a href="https://www.mediaindo.co.id/3-komponen-yang-bisa-menjadi-penyebab-ac-mobil-tidak-dingin/">3 Komponen yang Bisa Menjadi Penyebab AC Mobil Tidak Dingin</a>
									</li>
											<li>
					<a href="https://www.mediaindo.co.id/keuntungan-menggunakan-jasa-kontraktor-interior-kantor/">Keuntungan Menggunakan Jasa Kontraktor Interior Kantor</a>
									</li>
											<li>
					<a href="https://www.mediaindo.co.id/membangun-gaya-klasik-pada-ruangan-kecil-dengan-lantai-teraso-cor-terramix/">Membangun Gaya Klasik Pada Ruangan Kecil Dengan Lantai Teraso Cor Terramix</a>
									</li>
					</ul>

		</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="penci_about_widget-2" class="widget penci_about_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">About MEDIAINDO.CO.ID</span></h4>			<div id="penci-aboutmewg-3277" class="about-widget pc_alignleft">
									<a href="https://www.mediaindo.co.id/wp-content/uploads/2019/08/Mediaindo-Logo-for-Web.png">											<img class="penci-widget-about-image nopin holder-square penci-lazy" nopin="nopin" src="https://www.mediaindo.co.id/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.mediaindo.co.id/wp-content/uploads/2019/08/Mediaindo-Logo-for-Web.png" alt="About MEDIAINDO.CO.ID"/>
										</a>				
				
									<div class="about-me-desc"><p>MEDIAINDO.CO.ID Portal Informasi terupdate yang membahas seputar politik, ekonomi, budaya, gaya hidup, kuliner dan wisata.</p></div>
				
			</div>
			</aside><aside id="nav_menu-1" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Useful Links</span></h4><div class="menu-useful-links-container"><ul id="menu-useful-links" class="menu"><li id="menu-item-1757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1757"><a href="https://www.mediaindo.co.id/about/">About</a></li>
<li id="menu-item-1756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1756"><a href="https://www.mediaindo.co.id/advertisement/">Advertisement</a></li>
<li id="menu-item-1755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1755"><a href="https://www.mediaindo.co.id/contact/">Contact</a></li>
</ul></div></aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Tekno</span></h4>				<ul id="penci-latestwg-5070" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.mediaindo.co.id/wp-content/uploads/2021/08/1.-Mengenal-situs-teknologi-Indonesia-Unionspace.id_-263x175.jpg" href="https://www.mediaindo.co.id/mengenal-situs-teknologi-indonesia-unionspace-id-dapatkan-banyak-artikel-menarik-di-dalamnya/" title="Mengenal Situs Teknologi Indonesia Unionspace.id, Dapatkan Banyak Artikel Menarik di Dalamnya"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.mediaindo.co.id/mengenal-situs-teknologi-indonesia-unionspace-id-dapatkan-banyak-artikel-menarik-di-dalamnya/" rel="bookmark" title="Mengenal Situs Teknologi Indonesia Unionspace.id, Dapatkan Banyak Artikel Menarik di Dalamnya">
											Mengenal Situs Teknologi Indonesia Unionspace.id, Dapatkan Banyak Artikel Menarik di Dalamnya										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-08-09T14:05:47+00:00">August 9, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.mediaindo.co.id/wp-content/uploads/2021/08/Berikut-Cara-Tukar-Pulsa-ke-Saldo-DANA-melalui-Situs-tukar-co-id-263x175.jpg" href="https://www.mediaindo.co.id/berikut-cara-tukar-pulsa-ke-saldo-dana-melalui-situs-tukar-co-id/" title="Berikut Cara Tukar Pulsa ke Saldo DANA melalui Situs tukar.co.id"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.mediaindo.co.id/berikut-cara-tukar-pulsa-ke-saldo-dana-melalui-situs-tukar-co-id/" rel="bookmark" title="Berikut Cara Tukar Pulsa ke Saldo DANA melalui Situs tukar.co.id">
											Berikut Cara Tukar Pulsa ke Saldo DANA melalui Situs tukar.co.id										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-08-06T15:49:31+00:00">August 6, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.mediaindo.co.id/wp-content/uploads/2021/07/5-Aplikasi-Kasir-Gratis-Bisa-Dipakai-di-HP-Android-263x175.jpg" href="https://www.mediaindo.co.id/5-aplikasi-kasir-gratis-bisa-dipakai-di-hp-android/" title="5 Aplikasi Kasir Gratis Bisa Dipakai di HP Android"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.mediaindo.co.id/5-aplikasi-kasir-gratis-bisa-dipakai-di-hp-android/" rel="bookmark" title="5 Aplikasi Kasir Gratis Bisa Dipakai di HP Android">
											5 Aplikasi Kasir Gratis Bisa Dipakai di HP Android										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-07-31T03:06:55+00:00">July 31, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.mediaindo.co.id/wp-content/uploads/2021/07/Teknologi-Blockchain-Bikin-Gambar-Jadi-Cuan-263x175.jpeg" href="https://www.mediaindo.co.id/teknologi-blockchain-bikin-gambar-jadi-cuan/" title="Teknologi Blockchain Bikin Gambar Jadi Cuan"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.mediaindo.co.id/teknologi-blockchain-bikin-gambar-jadi-cuan/" rel="bookmark" title="Teknologi Blockchain Bikin Gambar Jadi Cuan">
											Teknologi Blockchain Bikin Gambar Jadi Cuan										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-07-27T13:26:31+00:00">July 27, 2021</time></span>
																	</div>
							</div>
						</li>
										</ul>
			</aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1 last">
						<aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Wisata</span></h4>				<ul id="penci-latestwg-1205" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.mediaindo.co.id/wp-content/uploads/2020/02/Nikmati-Kopi-Beratap-Langit-Kopi-Daong-Bogor-263x175.jpg" href="https://www.mediaindo.co.id/nikmati-kopi-beratap-langit-kopi-daong-bogor/" title="Nikmati Kopi Beratap Langit Kopi Daong Bogor"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.mediaindo.co.id/nikmati-kopi-beratap-langit-kopi-daong-bogor/" rel="bookmark" title="Nikmati Kopi Beratap Langit Kopi Daong Bogor">
											Nikmati Kopi Beratap Langit Kopi Daong Bogor										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-08-20T06:32:00+00:00">August 20, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.mediaindo.co.id/wp-content/uploads/2019/11/DamriBandara-263x175.jpg" href="https://www.mediaindo.co.id/yuk-nikmati-perjalanan-seru-dengan-damri-bandara-traveloka/" title="Yuk, Nikmati Perjalanan Seru dengan DAMRI Bandara Traveloka"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.mediaindo.co.id/yuk-nikmati-perjalanan-seru-dengan-damri-bandara-traveloka/" rel="bookmark" title="Yuk, Nikmati Perjalanan Seru dengan DAMRI Bandara Traveloka">
											Yuk, Nikmati Perjalanan Seru dengan DAMRI Bandara Traveloka										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-08-16T12:50:16+00:00">August 16, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.mediaindo.co.id/wp-content/uploads/2019/11/Kalijodo-Park-263x175.jpg" href="https://www.mediaindo.co.id/4-pilihan-destinasi-wisata-kekinian-di-jakarta-paling-favorit/" title="4 Pilihan Destinasi Wisata Kekinian di Jakarta Paling Favorit"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.mediaindo.co.id/4-pilihan-destinasi-wisata-kekinian-di-jakarta-paling-favorit/" rel="bookmark" title="4 Pilihan Destinasi Wisata Kekinian di Jakarta Paling Favorit">
											4 Pilihan Destinasi Wisata Kekinian di Jakarta Paling Favorit										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-08-16T00:39:36+00:00">August 16, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.mediaindo.co.id/wp-content/uploads/2019/10/Daftar-Tempat-Wisata-Kekinian-di-Bogor-yang-Menarik-untuk-Dikunjungi-263x175.jpg" href="https://www.mediaindo.co.id/daftar-tempat-wisata-kekinian-di-bogor-yang-menarik-untuk-dikunjungi/" title="Daftar Tempat Wisata Kekinian di Bogor yang Menarik untuk Dikunjungi"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.mediaindo.co.id/daftar-tempat-wisata-kekinian-di-bogor-yang-menarik-untuk-dikunjungi/" rel="bookmark" title="Daftar Tempat Wisata Kekinian di Bogor yang Menarik untuk Dikunjungi">
											Daftar Tempat Wisata Kekinian di Bogor yang Menarik untuk Dikunjungi										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-08-15T12:23:05+00:00">August 15, 2021</time></span>
																	</div>
							</div>
						</li>
										</ul>
			</aside>					</div>
							</div>
		</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section penci-social-colored">
				<ul class="footer-socials">
											<li><a href="https://www.facebook.com/PenciDesign"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li>
																<li><a href="https://twitter.com/PenciDesign"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li>
																																														<li><a href="#"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li>
																																																																																																																																																															</ul>
			</div>
				<div class="penci-flag-rlt-popup"></div>					<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
				
				
									<div id="footer-copyright">
						<p>Copyright by Media Indo Group © 2020. All Rights Reserved</p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->
		<aside class="penci-rlt-popup penci-rltpopup-left">
		<h3 class="rtlpopup-heading">Read also<a class="penci-close-rltpopup">x<span></span><span></span></a></h3>
		
		<div class="penci-rtlpopup-content">
						<div class="rltpopup-item" style="transition-delay: 400ms; -webkit-transition-delay: 400ms;">
					<div class="rltpopup-item-inner">
																					<figure class="rltpopup-thumbnail">
									<a class="rltpopup-thumb penci-image-holder penci-lazy" data-src="https://www.mediaindo.co.id/wp-content/uploads/2020/11/Jasa-Membersihkan-Tempat-Setelah-Renovasi-2-263x175.jpg" href="https://www.mediaindo.co.id/inilah-rekomendasi-tempat-jasa-membersihkan-tempat-setelah-renovasi-yang-terbaik/" title="Inilah Rekomendasi Tempat Jasa Membersihkan Tempat Setelah Renovasi yang Terbaik"></a>
								</figure>
																			<div class="rltpopup-meta">
							<h4><a class="rltpopup-title" href="https://www.mediaindo.co.id/inilah-rekomendasi-tempat-jasa-membersihkan-tempat-setelah-renovasi-yang-terbaik/">Inilah Rekomendasi Tempat Jasa Membersihkan Tempat Setelah Renovasi...</a></h4>
														<span class="date"><time class="entry-date published" datetime="2020-11-26T09:24:53+00:00">November 26, 2020</time></span>
													</div>
					</div>
				</div>
						<div class="rltpopup-item" style="transition-delay: 480ms; -webkit-transition-delay: 480ms;">
					<div class="rltpopup-item-inner">
																					<figure class="rltpopup-thumbnail">
									<a class="rltpopup-thumb penci-image-holder penci-lazy" data-src="https://www.mediaindo.co.id/wp-content/uploads/2021/03/Kost-Fasilitas-mewah-eksklusif-daerah-Setiabudi-harga-murah-263x175.jpg" href="https://www.mediaindo.co.id/kost-fasilitas-mewah-eksklusif-daerah-setiabudi-harga-murah/" title="Kost Fasilitas Mewah Eksklusif Daerah Setiabudi Harga Murah"></a>
								</figure>
																			<div class="rltpopup-meta">
							<h4><a class="rltpopup-title" href="https://www.mediaindo.co.id/kost-fasilitas-mewah-eksklusif-daerah-setiabudi-harga-murah/">Kost Fasilitas Mewah Eksklusif Daerah Setiabudi Harga Murah</a></h4>
														<span class="date"><time class="entry-date published" datetime="2021-03-24T10:10:06+00:00">March 24, 2021</time></span>
													</div>
					</div>
				</div>
						<div class="rltpopup-item" style="transition-delay: 560ms; -webkit-transition-delay: 560ms;">
					<div class="rltpopup-item-inner">
																					<figure class="rltpopup-thumbnail">
									<a class="rltpopup-thumb penci-image-holder penci-lazy" data-src="https://www.mediaindo.co.id/wp-content/uploads/2021/02/Tips-Memilih-Apartemen-Murah-di-Jakarta-Barat-263x175.jpg" href="https://www.mediaindo.co.id/tips-memilih-apartemen-murah-di-jakarta-barat/" title="Tips Memilih Apartemen Murah di Jakarta Barat"></a>
								</figure>
																			<div class="rltpopup-meta">
							<h4><a class="rltpopup-title" href="https://www.mediaindo.co.id/tips-memilih-apartemen-murah-di-jakarta-barat/">Tips Memilih Apartemen Murah di Jakarta Barat</a></h4>
														<span class="date"><time class="entry-date published" datetime="2021-02-01T09:07:19+00:00">February 1, 2021</time></span>
													</div>
					</div>
				</div>
		</div></aside>
<div id="fb-root"></div>
<div id="aioseo-admin"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.mediaindo.co.id\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mediaindo.co.id/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.mediaindo.co.id/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.4' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.mediaindo.co.id\/wp-admin\/admin-ajax.php","nonce":"c3f9ac3565"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mediaindo.co.id/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.4' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://www.mediaindo.co.id/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' src='https://www.mediaindo.co.id/wp-content/plugins/penci-review/js/review.js?ver=1.0' id='jquery-penci-review-js'></script>
<script type='text/javascript' src='https://www.mediaindo.co.id/wp-content/themes/soledad/js/libs-script.min.js?ver=7.6.1' id='penci-libs-js-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.mediaindo.co.id\/wp-admin\/admin-ajax.php","nonce":"c3f9ac3565","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mediaindo.co.id/wp-content/themes/soledad/js/main.js?ver=7.6.1' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.mediaindo.co.id\/wp-admin\/admin-ajax.php","nonce":"c3f9ac3565","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mediaindo.co.id/wp-content/themes/soledad/js/post-like.js?ver=7.6.1' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' src='https://www.mediaindo.co.id/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>


</body>
</html>
<!-- Page supported by LiteSpeed Cache 3.6.2 on 2021-08-21 09:11:24 -->